		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>&laquo;Ospedale di pi&ugrave; regioni&raquo;: il Veneto sostiene Pieve  - Cronaca - Gazzetta di Mantova</title>

    		
	        	<link rel="canonical" href="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141/amp/" />
    	
	          <meta name="description" content="L&rsquo;assessore Coletto: &laquo;In questa area di confine mancano servizi&raquo;. Al convegno organizzato da padre Chendi i rischi del doping per gli sportivi ">
    	
		
	
	    <meta property="fb:app_id" content="197281876992065"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Mantova" />
	
	<meta property="og:site_name" content="Gazzetta di Mantova"/>
	<meta property="og:url" content="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="&laquo;Ospedale di pi&ugrave; regioni&raquo;: il Veneto sostiene Pieve  - Cronaca - Gazzetta di Mantova"/>
	<meta name="title" content="&laquo;Ospedale di pi&ugrave; regioni&raquo;: il Veneto sostiene Pieve  - Cronaca - Gazzetta di Mantova">
			<meta property="og:description" content="L&rsquo;assessore Coletto: &laquo;In questa area di confine mancano servizi&raquo;. Al convegno organizzato da padre Chendi i rischi del doping per gli sportivi " />
	
		

								<meta property="article:author" content="Roberta Bassoli "/>
		<meta property="article:published_time" content="2018-05-06T10:20"/>
    <meta property="article:modified_time" content="2018-05-06T10:21"/>
    <meta property="article:section" content="Mantova Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/GazzettadiMantova" />
  	  	
  				<meta property="og:image" content="http://gazzettadimantova.gelocal.it/polopoly_fs/1.16799140.1525594905!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://gazzettadimantova.gelocal.it/polopoly_fs/1.16799140.1525594905!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://gazzettadimantova.gelocal.it/polopoly_fs/1.16799140.1525594905!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="sanità,">
		<meta name="edition" content="Mantova">
	<meta itemprop="publisher" content="Gazzetta di Mantova" >
	<meta itemprop="url" content="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=sanit%C3%A0"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="sanit%C3%A0">
	<meta name="news_keywords" content="sanit%C3%A0">
	<meta name="DC.subject" content="sanit%C3%A0">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_T-iLr--Ce0v8QncYYdxpNystQLMYaAMGrN0y-fuqU8IyGYP_6MkqEQSZNAOq2APC";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/GazzettadiMantova"}
			    	,{"provider":"twitter","followUsers":"gazzettamantova"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettamantova";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadimantova/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="62769612287" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'sanità';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="gazzettadimantova mantova">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//lombardia.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.gazzettadimantova.gelocal.it/">Annunci</a></li>
	<li><a href="//mantova.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.gazzettadimantova.gelocal.it/">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/gazzettadimantova/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//gazzettadimantova.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadimantova.gelocal.it/mantova" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Mantova</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadimantova/mantova/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+27&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">poco nuvoloso</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Gazzetta di Mantova</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="gazzettadimantova">
        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Mantova">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=Mantova" title="Mantova">Mantova</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=castiglione+delle+stiviere" title="Castiglione delle Stiviere">Castiglione delle Stiviere</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=suzzara" title="SUZZARA">SUZZARA</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=viadana" title="Viadana">Viadana</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=curtatone" title="Curtatone">Curtatone</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=porto+mantovano" title="Porto Mantovano">Porto Mantovano</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=ostiglia" title="Ostiglia">Ostiglia</a></li>
              <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=asola" title="Asola">Asola</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/mantova/ricerca?location=Acquanegra+sul+Chiese">Acquanegra sul Chiese</a></li>
                                        <li><a href="/mantova/ricerca?location=Asola">Asola</a></li>
                                        <li><a href="/mantova/ricerca?location=Bagnolo+San+Vito">Bagnolo San Vito</a></li>
                                        <li><a href="/mantova/ricerca?location=Bigarello">Bigarello</a></li>
                                        <li><a href="/mantova/ricerca?location=Borgo+Virgilio">Borgo Virgilio</a></li>
                                        <li><a href="/mantova/ricerca?location=Borgofranco+sul+Po">Borgofranco sul Po</a></li>
                                        <li><a href="/mantova/ricerca?location=Bozzolo">Bozzolo</a></li>
                                        <li><a href="/mantova/ricerca?location=Canneto+sull%27Oglio">Canneto sull'Oglio</a></li>
                                        <li><a href="/mantova/ricerca?location=Carbonara+di+Po">Carbonara di Po</a></li>
                                        <li><a href="/mantova/ricerca?location=Casalmoro">Casalmoro</a></li>
                                        <li><a href="/mantova/ricerca?location=Serravalle+a+Po">Serravalle a Po</a></li>
                                        <li><a href="/mantova/ricerca?location=Solferino">Solferino</a></li>
                                        <li><a href="/mantova/ricerca?location=Sustinente">Sustinente</a></li>
                                        <li><a href="/mantova/ricerca?location=Suzzara">Suzzara</a></li>
                                        <li><a href="/mantova/ricerca?location=Viadana">Viadana</a></li>
                                        <li><a href="/mantova/ricerca?location=Villa+Poma">Villa Poma</a></li>
                                        <li><a href="/mantova/ricerca?location=Villimpenta">Villimpenta</a></li>
                                        <li><a href="/mantova/ricerca?location=Volta+Mantovana">Volta Mantovana</a></li>
                                        <li><a href="/mantova/ricerca?location=Roncoferraro">Roncoferraro</a></li>
                                        <li><a href="/mantova/ricerca?location=Roverbella">Roverbella</a></li>
                                        <li><a href="/mantova/ricerca?location=Sabbioneta">Sabbioneta</a></li>
                                        <li><a href="/mantova/ricerca?location=San+Benedetto+Po">San Benedetto Po</a></li>
                                        <li><a href="/mantova/ricerca?location=San+Giacomo+delle+Segnate">San Giacomo delle Segnate</a></li>
                                        <li><a href="/mantova/ricerca?location=San+Giorgio+di+Mantova">San Giorgio di Mantova</a></li>
                                        <li><a href="/mantova/ricerca?location=San+Giovanni+del+Dosso">San Giovanni del Dosso</a></li>
                                        <li><a href="/mantova/ricerca?location=San+Martino+Dall%27Argine">San Martino Dall'Argine</a></li>
                                        <li><a href="/mantova/ricerca?location=Schivenoglia">Schivenoglia</a></li>
                                        <li><a href="/mantova/ricerca?location=Sermide">Sermide</a></li>
                                        <li><a href="/mantova/ricerca?location=Poggio+Rusco">Poggio Rusco</a></li>
                                        <li><a href="/mantova/ricerca?location=Pomponesco">Pomponesco</a></li>
                                        <li><a href="/mantova/ricerca?location=Ponti+sul+Mincio">Ponti sul Mincio</a></li>
                                        <li><a href="/mantova/ricerca?location=Porto+Mantovano">Porto Mantovano</a></li>
                                        <li><a href="/mantova/ricerca?location=Quingentole">Quingentole</a></li>
                                        <li><a href="/mantova/ricerca?location=Quistello">Quistello</a></li>
                                        <li><a href="/mantova/ricerca?location=Redondesco">Redondesco</a></li>
                                        <li><a href="/mantova/ricerca?location=Revere">Revere</a></li>
                                        <li><a href="/mantova/ricerca?location=Rivarolo+Mantovano">Rivarolo Mantovano</a></li>
                                        <li><a href="/mantova/ricerca?location=Rodigo">Rodigo</a></li>
                                        <li><a href="/mantova/ricerca?location=Mariana+Mantovana">Mariana Mantovana</a></li>
                                        <li><a href="/mantova/ricerca?location=Marmirolo">Marmirolo</a></li>
                                        <li><a href="/mantova/ricerca?location=Medole">Medole</a></li>
                                        <li><a href="/mantova/ricerca?location=Moglia">Moglia</a></li>
                                        <li><a href="/mantova/ricerca?location=Monzambano">Monzambano</a></li>
                                        <li><a href="/mantova/ricerca?location=Motteggiana">Motteggiana</a></li>
                                        <li><a href="/mantova/ricerca?location=Ostiglia">Ostiglia</a></li>
                                        <li><a href="/mantova/ricerca?location=Pegognaga">Pegognaga</a></li>
                                        <li><a href="/mantova/ricerca?location=Pieve+di+Coriano">Pieve di Coriano</a></li>
                                        <li><a href="/mantova/ricerca?location=Piubega">Piubega</a></li>
                                        <li><a href="/mantova/ricerca?location=Curtatone">Curtatone</a></li>
                                        <li><a href="/mantova/ricerca?location=Dosolo">Dosolo</a></li>
                                        <li><a href="/mantova/ricerca?location=Felonica">Felonica</a></li>
                                        <li><a href="/mantova/ricerca?location=Gazoldo+Degli+Ippoliti">Gazoldo Degli Ippoliti</a></li>
                                        <li><a href="/mantova/ricerca?location=Gazzuolo">Gazzuolo</a></li>
                                        <li><a href="/mantova/ricerca?location=Goito">Goito</a></li>
                                        <li><a href="/mantova/ricerca?location=Gonzaga">Gonzaga</a></li>
                                        <li><a href="/mantova/ricerca?location=Guidizzolo">Guidizzolo</a></li>
                                        <li><a href="/mantova/ricerca?location=Magnacavallo">Magnacavallo</a></li>
                                        <li><a href="/mantova/ricerca?location=Mantova">Mantova</a></li>
                                        <li><a href="/mantova/ricerca?location=Marcaria">Marcaria</a></li>
                                        <li><a href="/mantova/ricerca?location=Casaloldo">Casaloldo</a></li>
                                        <li><a href="/mantova/ricerca?location=Casalromano">Casalromano</a></li>
                                        <li><a href="/mantova/ricerca?location=Castel+d%27Ario">Castel d'Ario</a></li>
                                        <li><a href="/mantova/ricerca?location=Castel+Goffredo">Castel Goffredo</a></li>
                                        <li><a href="/mantova/ricerca?location=Castelbelforte">Castelbelforte</a></li>
                                        <li><a href="/mantova/ricerca?location=Castellucchio">Castellucchio</a></li>
                                        <li><a href="/mantova/ricerca?location=Castiglione+delle+Stiviere">Castiglione delle Stiviere</a></li>
                                        <li><a href="/mantova/ricerca?location=Cavriana">Cavriana</a></li>
                                        <li><a href="/mantova/ricerca?location=Ceresara">Ceresara</a></li>
                                        <li><a href="/mantova/ricerca?location=Commessaggio">Commessaggio</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/mantova" >Home</a></li>
																								
																																						<li class='active'><a  href="/mantova/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/mantova/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadimantova/home" >Video</a></li>
																								
																					<li><a  href="http://gazzettadimantova.gelocal.it/ristoranti/mantova" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-lombardia/provincia-mantova">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadimantova.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-lombardia">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/lombardia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.gazzettadimantova.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadimantova.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/mantova/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/speciale/mantova-calcio">MANTOVA CALCIO</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/speciale/lavoro">LAVORO</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/speciale/new-noise">#MUSICAMN</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?tags=ndrangheta">'ndrangheta</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/speciale/emergenza-strade">Emergenza strade</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?tags=cronache+di+scienza+e+ambiente">scienza e ambiente</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/mantova" itemprop="url" title="Vai a Mantova">Mantova</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/mantova/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>«Ospedale di più regioni»: il Veneto...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">schivenoglia</span>
    		<h1 itemprop="headline name">«Ospedale di più regioni»: il Veneto sostiene Pieve </h1>

		<p class="summary" itemprop="description">L’assessore Coletto: «In questa area di confine mancano servizi». Al convegno organizzato da padre Chendi i rischi del doping per gli sportivi 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Roberta Bassoli </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/mantova/ricerca?tags=sanit%C3%A0"><span></span> sanità</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-06">06 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='391' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16799140.1525594905!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	SCHIVENOGLIA. Lo sport è una grande risorsa in grado di svolgere molte funzioni: ludica, culturale, sanitaria, sociale, etica e spirituale. Ma sulla strada verso il successo entra a gamba tesa la tentazione del doping, che oggi assume connotati molto complessi.<br />
	<br />
	Ecco il vasto tema affrontato ieri 5 maggio a Schivenoglia con il quinto convegno annuale organizzato da Fondazione Amici della chiesa parrocchiale e Comune insieme alle associazioni locali. Coordinatore dell’evento padre Augusto Chendi, sotto-segretario emerito al Dicastero Vaticano per il servizio dello Sviluppo Umano Integrale. Chendi, nel dare la parola all’assessore alla sanità della Regione Veneto, Luca Coletto, lo ha incalzato riguardo al progetto di far diventare interregionale l’ospedale di Pieve di Coriano.<br />
	<br />
	«Intendo riproporre la questione all’assessore riconfermato della Lombardia – ha risposto Coletto - In questa vasta area di confine tra regioni c’è una zona d’ombra dal punto di vista dei servizi. Ci batteremo per aumentarli, ma il problema è che il fondo sanitario italiano è uno dei più bassi in Europa. Il progetto dell’ospedale interregionale di Pieve è una grande novità, un obiettivo da perseguire».<br />
	<br />
	Dopo il saluto del sindaco Katia Stolfinati e del dottor Francesco Cobello, direttore degli ospedali veronesi, le testimonianze di persone che hanno legato la vita allo sport: Emanuele Zanini, già allenatore delle nazionali slovacca e turca, arrivato dalla Polonia; Enrico Rossi, avviato alla carriera nel calcio dal Parma verso la serie A quando un problema di salute lo ha costretto a rinunciare; Bruno Ruggenini, protagonista del ciclismo dilettanti dal 1964 al 1975; Luciano Comini, fondatore a Mantova della Scuola di Nordic Walking; Paolo Pollastri, coordinatore podisti della bassa.<br />
	<br />
	Il professor Stefano Quaglia ha poi spiegato come dovrebbe essere la formazione allo sport. «Nell’ora di ginnastica a scuola, metti la polpa attorno allo scheletro delle altre discipline! L’antitesi corpo-mente è falsa, infatti alla vittoria si arriva se la persona ha la solidità per reggere la sfida».<br />
	<br />
	I benefici dell’attività fisica sulla salute e nella lotta contro le malattie sono stati illustrati dal dottor Mariano Bertaiola dell’Univesrità di Verona, e confermati da Alberto Fontana che tiene un corso di attività fisica a Schivenoglia. Sulla vasta problematica del doping e delle dipendenze, il professor Cristiano Chiamulera ha riferito di casi come le bustine di nicotina per uso sublinguale, di cui negli sport invernali si fa largo uso, o le capsule di caffeina. «Il doping è la cultura di usare sostanze per migliorare le prestazioni, ma la situazione oggi è molto complessa, sia per gli usi diversi e abbinati, sia perché il soggetto non è più identificabile con categorie standard».<br />
	<br />
	In chiusura le conclusioni di Padre Augusto Chendi sullo sport come ‘scuola di vita’ e nel pomeriggio la camminata organizzata dal G.S. Gennari.<br />
	<br />
	<br />
	&nbsp;</p>

                                            
      									<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>
								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/mantova/ricerca?tags=sanit%C3%A0"><span></span> sanità</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-06" datetime="2018-05-06">06 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/05/06/news/ospedale-di-piu-regioni-il-veneto-sostiene-pieve-1.16799141" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadimantova.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadimantova.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadimantova.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Mantova</strong>
	   <a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova/comune/mantova/a_tutta_pizza-2371.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>A Tutta Pizza</h1>
            
            																																								
																			            <em>Via Acerbi 36, 46100 Mantova (MN)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadimantova.gelocal.it/ristoranti/search/mantova" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="acquanegra sul chiese" >Acquanegra sul chiese</option>
		    				      	<option value="asola" >Asola</option>
		    				      	<option value="bagnolo san vito" >Bagnolo san vito</option>
		    				      	<option value="barchi" >Barchi</option>
		    				      	<option value="bigarello" >Bigarello</option>
		    				      	<option value="birbesi" >Birbesi</option>
		    				      	<option value="bondeno" >Bondeno</option>
		    				      	<option value="bonizzo" >Bonizzo</option>
		    				      	<option value="borghetto" >Borghetto</option>
		    				      	<option value="borgoforte" >Borgoforte</option>
		    				      	<option value="borgofranco sul po" >Borgofranco sul po</option>
		    				      	<option value="bozzolo" >Bozzolo</option>
		    				      	<option value="braies" >Braies</option>
		    				      	<option value="buscoldo" >Buscoldo</option>
		    				      	<option value="buttapietra" >Buttapietra</option>
		    				      	<option value="campitello" >Campitello</option>
		    				      	<option value="canedole" >Canedole</option>
		    				      	<option value="canneto sull'oglio" >Canneto sull'oglio</option>
		    				      	<option value="carbonara di po" >Carbonara di po</option>
		    				      	<option value="casalmoro" >Casalmoro</option>
		    				      	<option value="casaloldo" >Casaloldo</option>
		    				      	<option value="casalromano" >Casalromano</option>
		    				      	<option value="casate raffa" >Casate raffa</option>
		    				      	<option value="castel d'ario" >Castel d'ario</option>
		    				      	<option value="castel goffredo" >Castel goffredo</option>
		    				      	<option value="castelbelforte" >Castelbelforte</option>
		    				      	<option value="castellaro lagusello" >Castellaro lagusello</option>
		    				      	<option value="castellucchio" >Castellucchio</option>
		    				      	<option value="castelnuovo" >Castelnuovo</option>
		    				      	<option value="castiglione delle stiviere" >Castiglione delle stiviere</option>
		    				      	<option value="cavriana" >Cavriana</option>
		    				      	<option value="ceresara" >Ceresara</option>
		    				      	<option value="cerlongo" >Cerlongo</option>
		    				      	<option value="cividale mantovano" >Cividale mantovano</option>
		    				      	<option value="cogozzo" >Cogozzo</option>
		    				      	<option value="commessaggio" >Commessaggio</option>
		    				      	<option value="correggioverde" >Correggioverde</option>
		    				      	<option value="curtatone" >Curtatone</option>
		    				      	<option value="dosolo" >Dosolo</option>
		    				      	<option value="felonica" >Felonica</option>
		    				      	<option value="gazoldo degli ippoliti" >Gazoldo degli ippoliti</option>
		    				      	<option value="gazzuolo" >Gazzuolo</option>
		    				      	<option value="goito" >Goito</option>
		    				      	<option value="gonzaga" >Gonzaga</option>
		    				      	<option value="governolo" >Governolo</option>
		    				      	<option value="grazie" >Grazie</option>
		    				      	<option value="guidizzolo" >Guidizzolo</option>
		    				      	<option value="lonato del garda" >Lonato del garda</option>
		    				      	<option value="magnacavallo" >Magnacavallo</option>
		    				      	<option value="malcantone" >Malcantone</option>
		    				      	<option value="mantova"  selected >Mantova</option>
		    				      	<option value="marcaria" >Marcaria</option>
		    				      	<option value="mariana mantovana" >Mariana mantovana</option>
		    				      	<option value="marmirolo" >Marmirolo</option>
		    				      	<option value="medole" >Medole</option>
		    				      	<option value="moglia" >Moglia</option>
		    				      	<option value="montanara" >Montanara</option>
		    				      	<option value="monzambano" >Monzambano</option>
		    				      	<option value="motteggiana" >Motteggiana</option>
		    				      	<option value="mottella" >Mottella</option>
		    				      	<option value="ostiglia" >Ostiglia</option>
		    				      	<option value="pegognaga" >Pegognaga</option>
		    				      	<option value="pieve di coriano" >Pieve di coriano</option>
		    				      	<option value="piubega" >Piubega</option>
		    				      	<option value="poggio rusco" >Poggio rusco</option>
		    				      	<option value="polesine" >Polesine</option>
		    				      	<option value="pomponesco" >Pomponesco</option>
		    				      	<option value="ponti sul mincio" >Ponti sul mincio</option>
		    				      	<option value="portiolo" >Portiolo</option>
		    				      	<option value="porto mantovano" >Porto mantovano</option>
		    				      	<option value="quingentole" >Quingentole</option>
		    				      	<option value="quistello" >Quistello</option>
		    				      	<option value="redondesco" >Redondesco</option>
		    				      	<option value="revere" >Revere</option>
		    				      	<option value="rivalta sul mincio" >Rivalta sul mincio</option>
		    				      	<option value="rivarolo mantovano" >Rivarolo mantovano</option>
		    				      	<option value="rodigo" >Rodigo</option>
		    				      	<option value="roncoferraro" >Roncoferraro</option>
		    				      	<option value="roverbella" >Roverbella</option>
		    				      	<option value="sabbioneta" >Sabbioneta</option>
		    				      	<option value="san benedetto po" >San benedetto po</option>
		    				      	<option value="san giacomo delle segnate" >San giacomo delle segnate</option>
		    				      	<option value="san giorgio di mantova" >San giorgio di mantova</option>
		    				      	<option value="san giovanni del dosso" >San giovanni del dosso</option>
		    				      	<option value="san martino dall'argine" >San martino dall'argine</option>
		    				      	<option value="sant'antonio" >Sant'antonio</option>
		    				      	<option value="santa lucia" >Santa lucia</option>
		    				      	<option value="sarginesco" >Sarginesco</option>
		    				      	<option value="schivenoglia" >Schivenoglia</option>
		    				      	<option value="sermide" >Sermide</option>
		    				      	<option value="serravalle a po" >Serravalle a po</option>
		    				      	<option value="soave" >Soave</option>
		    				      	<option value="solferino" >Solferino</option>
		    				      	<option value="sustinente" >Sustinente</option>
		    				      	<option value="suzzara" >Suzzara</option>
		    				      	<option value="viadana" >Viadana</option>
		    				      	<option value="villa poma" >Villa poma</option>
		    				      	<option value="villimpenta" >Villimpenta</option>
		    				      	<option value="virgilio" >Virgilio</option>
		    				      	<option value="volta mantovana" >Volta mantovana</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="pub" >Pub</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a850/1234968/1234968_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank">PAGINE DI TEATRO</a></h2><em class="iml-author">giuseppina tromellini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://rossi-mantova.blogautore.repubblica.it/">
            <strong>SaluteRock</strong>
              <em class="author">di Giovanni Rossi</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://sargentini-mantova.blogautore.repubblica.it/">
            <strong>TIC@S</strong>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://ghirardini-mantova.blogautore.repubblica.it/">
            <strong>Food-ball Club</strong>
              <em class="author">di Luca Ghirardini</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/05/06/news/caso-stings-negri-ci-crede-manca-il-15-del-budget-1.16799181">Caso Stings, Negri ci crede: «Manca il 15% del budget» </a></li>
      <li><a href="/sport/2018/05/05/news/bottoli-profeta-in-patria-vince-iversen-1.16796021">Bottoli profeta in patria: vince Iversen </a></li>
      <li><a href="/sport/2018/05/05/news/mantova-c-e-la-clodiense-chiusura-con-vista-playoff-1.16795956">Mantova, c’è la Clodiense. Chiusura con vista playoff
</a></li>
      <li><a href="/sport/2018/05/05/news/mantova-clodiense-la-diretta-1.16795549">Mantova-Clodiense LA DIRETTA</a></li>
      <li><a href="/sport/2018/05/05/news/primo-addio-nel-rugby-viadana-ceciliani-va-alle-zebre-1.16794992">Primo addio nel Rugby Viadana: Ceciliani va alle Zebre</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/05/05/news/mantova-domenica-6-maggio-ingresso-gratuito-a-palazzo-ducale-1.16795813">Mantova, domenica 6 maggio ingresso gratuito a Palazzo Ducale</a></li>
      <li><a href="/tempo-libero/2018/05/05/news/quistello-sul-set-arriva-il-commissario-maretti-1.16795777">Sul set arriva il commissario Maretti </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/navigare-sul-mincio-in-mezzo-ai-canneti-1.16798367">NAVIGARE SUL MINCIO IN MEZZO AI CANNETI</a></li>
      <li><a href="/tempo-libero/2018/05/05/news/il-mecenatismo-e-nato-in-italia-ma-prospera-negli-stati-uniti-1.16798360">Il mecenatismo è nato in Italia ma prospera negli Stati Uniti</a></li>
      <li><a href="/tempo-libero/2018/05/05/news/da-5-anni-vive-viaggiando-1.16798351">Da 5 anni vive viaggiando </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/lega-e-fascisti-insieme-alle-elezioni-succede-a-fiumicino-1.321500">Lega e fascisti insieme alle elezioni: succede a Fiumicino</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/dopo-il-bunga-bunga-serve-il-corano-palazzo-tutto-il-peggio-della-settimana-1.321472">Dopo il bunga bunga serve il Corano: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/sondaggio-demopolis-1.321473">Gli italiani vogliono un governo M5s-Lega o le urne</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/03/news/rino-formica-anticipazione-1.321422">Formica: «Mattarella sarà costretto a diventare più interventista di Napolitano»</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/quanto-sono-immaturi-i-leader-di-oggi-1.321156">Quanto sono immaturi i leader di oggi</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795805) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
	<li><a href=" /italia-mondo/2018/05/05/news/fantastico-viviani-super-vittoria-a-tel-aviv-1.16795805?id=2.2640&fsp=2.2645 ">Fantastico Viviani, super vittoria a Tel Aviv</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795772) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
	<li><a href=" /italia-mondo/2018/05/05/news/pronti-via-e-in-fuga-c-e-un-uomo-di-savio-1.16795772?id=2.2640&fsp=2.2645 ">Pronti via e in fuga c’è un uomo di Savio</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@13179f1f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794982) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@13179f1f -->
	<li><a href=" /italia-mondo/2018/05/05/news/cronaca-italiana-le-storie-del-5-maggio-2018-1.16794982?id=2.2640&fsp=2.2645 ">Cronaca italiana, le storie del 5 maggio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794976) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
	<li><a href=" /italia-mondo/2018/05/05/news/quando-il-pulitzer-batte-il-nobel-1.16794976?id=2.2640&fsp=2.2645 ">Quando il Pulitzer batte il Nobel</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794974) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
	<li><a href=" /italia-mondo/2018/05/05/news/si-allunga-dal-colle-l-ombra-del-voto-bis-1.16794974?id=2.2640&fsp=2.2645 ">Si allunga dal Colle l'ombra del voto-bis</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/ricky-martin-a-46-anni-mostra-il-suo-corpo-perfetto-uno-spettacolo-della-natura/560572/">Ricky Martin a 46 anni mostra il suo corpo perfetto “Uno spettacolo della natura”</a></li>
		    <li><a href="https://www.deejay.it/news/milano-roberto-bolle-danza-tra-i-passanti-il-flash-mob-in-piazza-della-scala/560482/">Milano. Roberto Bolle danza tra i passanti: il Flash mob in piazza della Scala</a></li>
		    <li><a href="https://www.deejay.it/news/new-york-e-i-suoi-taxi-si-tingono-di-blue-tiffany-ecco-perche/560923/">New York e i suoi taxi si tingono di Blue Tiffany, ecco perché</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadimantova.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadimantova.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadimantova.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-13']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadimantova/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
