		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>&laquo;Alcolici e troppe risse&raquo;: il questore chiude tre bar  - Cronaca - Gazzetta di Mantova</title>

    		
	        	<link rel="canonical" href="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683/amp/" />
    	
	          <meta name="description" content="Sospensione della licenza per una settimana all&rsquo;Eh Caf&egrave; e al Sugar di Cerese. Cinque giorni di stop al My Tamoil davanti al Chiringuito di via Parma ">
    	
		
	
	    <meta property="fb:app_id" content="197281876992065"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Gazzetta di Mantova" />
	
	<meta property="og:site_name" content="Gazzetta di Mantova"/>	
				<meta property="og:url" content="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="&laquo;Alcolici e troppe risse&raquo;: il questore chiude tre bar  - Cronaca - Gazzetta di Mantova"/>
	<meta name="title" content="&laquo;Alcolici e troppe risse&raquo;: il questore chiude tre bar  - Cronaca - Gazzetta di Mantova">
			<meta property="og:description" content="Sospensione della licenza per una settimana all&rsquo;Eh Caf&egrave; e al Sugar di Cerese. Cinque giorni di stop al My Tamoil davanti al Chiringuito di via Parma " />
	
		

								<meta property="article:author" content="Daniela Marchi "/>
		<meta property="article:published_time" content="2018-10-17T16:58"/>
    <meta property="article:modified_time" content="2018-10-17T18:38"/>
    <meta property="article:section" content="Mantova Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/GazzettadiMantova" />
  	  	
  				<meta property="og:image" content="http://gazzettadimantova.gelocal.it/polopoly_fs/1.17362682.1539788275!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://gazzettadimantova.gelocal.it/polopoly_fs/1.17362682.1539788275!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://gazzettadimantova.gelocal.it/polopoly_fs/1.17362682.1539788275!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="bar,chiusure,ordine pubblico,">
		<meta name="edition" content="Mantova">
	<meta itemprop="publisher" content="Gazzetta di Mantova" >
	<meta itemprop="url" content="http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://gazzettadimantova.gelocal.it/mantova/cronaca/2018/10/17/news/alcolici-e-troppe-risse-il-questore-chiude-tre-bar-1.17362683';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'bar,chiusure,ordinepubblico';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=bar,chiusure,ordine%20pubblico"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="bar,chiusure,ordine%20pubblico">
	<meta name="news_keywords" content="bar,chiusure,ordine%20pubblico">
	<meta name="DC.subject" content="bar,chiusure,ordine%20pubblico">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_T-iLr--Ce0v8QncYYdxpNystQLMYaAMGrN0y-fuqU8IyGYP_6MkqEQSZNAOq2APC";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/GazzettadiMantova"}
			    	,{"provider":"twitter","followUsers":"gazzettamantova"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "gazzettamantova";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/gazzettadimantova/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="62769612287" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <script src="//www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=gazzettadimantova"></script>
    




	<link rel="stylesheet" href="http://www.gelestatic.it/cless/gazzettadimantova/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="gazzettadimantova mantova">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://gazzettadimantova.gelocal.it/mantova" title="Mantova">Mantova</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=Mantova" title="Mantova">Mantova</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=castiglione+delle+stiviere" title="Castiglione delle Stiviere">Castiglione delle Stiviere</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=viadana" title="Viadana">Viadana</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=curtatone" title="Curtatone">Curtatone</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=porto+mantovano" title="Porto Mantovano">Porto Mantovano</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=ostiglia" title="Ostiglia">Ostiglia</a></li>
			<li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?location=asola" title="Asola">Asola</a></li>
		
		

					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/mantova">Mantova</option>
							<option value="/mantova/ricerca?location=Acquanegra+sul+Chiese">Acquanegra sul Chiese</option>
							<option value="/mantova/ricerca?location=Asola">Asola</option>
							<option value="/mantova/ricerca?location=Bagnolo+San+Vito">Bagnolo San Vito</option>
							<option value="/mantova/ricerca?location=Bigarello">Bigarello</option>
							<option value="/mantova/ricerca?location=Borgo+Virgilio">Borgo Virgilio</option>
							<option value="/mantova/ricerca?location=Borgofranco+sul+Po">Borgofranco sul Po</option>
							<option value="/mantova/ricerca?location=Bozzolo">Bozzolo</option>
							<option value="/mantova/ricerca?location=Canneto+sull%27Oglio">Canneto sull'Oglio</option>
							<option value="/mantova/ricerca?location=Carbonara+di+Po">Carbonara di Po</option>
							<option value="/mantova/ricerca?location=Casalmoro">Casalmoro</option>
							<option value="/mantova/ricerca?location=Serravalle+a+Po">Serravalle a Po</option>
							<option value="/mantova/ricerca?location=Solferino">Solferino</option>
							<option value="/mantova/ricerca?location=Sustinente">Sustinente</option>
							<option value="/mantova/ricerca?location=Suzzara">Suzzara</option>
							<option value="/mantova/ricerca?location=Viadana">Viadana</option>
							<option value="/mantova/ricerca?location=Villa+Poma">Villa Poma</option>
							<option value="/mantova/ricerca?location=Villimpenta">Villimpenta</option>
							<option value="/mantova/ricerca?location=Volta+Mantovana">Volta Mantovana</option>
							<option value="/mantova/ricerca?location=Roncoferraro">Roncoferraro</option>
							<option value="/mantova/ricerca?location=Roverbella">Roverbella</option>
							<option value="/mantova/ricerca?location=Sabbioneta">Sabbioneta</option>
							<option value="/mantova/ricerca?location=San+Benedetto+Po">San Benedetto Po</option>
							<option value="/mantova/ricerca?location=San+Giacomo+delle+Segnate">San Giacomo delle Segnate</option>
							<option value="/mantova/ricerca?location=San+Giorgio+di+Mantova">San Giorgio di Mantova</option>
							<option value="/mantova/ricerca?location=San+Giovanni+del+Dosso">San Giovanni del Dosso</option>
							<option value="/mantova/ricerca?location=San+Martino+Dall%27Argine">San Martino Dall'Argine</option>
							<option value="/mantova/ricerca?location=Schivenoglia">Schivenoglia</option>
							<option value="/mantova/ricerca?location=Sermide">Sermide</option>
							<option value="/mantova/ricerca?location=Poggio+Rusco">Poggio Rusco</option>
							<option value="/mantova/ricerca?location=Pomponesco">Pomponesco</option>
							<option value="/mantova/ricerca?location=Ponti+sul+Mincio">Ponti sul Mincio</option>
							<option value="/mantova/ricerca?location=Porto+Mantovano">Porto Mantovano</option>
							<option value="/mantova/ricerca?location=Quingentole">Quingentole</option>
							<option value="/mantova/ricerca?location=Quistello">Quistello</option>
							<option value="/mantova/ricerca?location=Redondesco">Redondesco</option>
							<option value="/mantova/ricerca?location=Revere">Revere</option>
							<option value="/mantova/ricerca?location=Rivarolo+Mantovano">Rivarolo Mantovano</option>
							<option value="/mantova/ricerca?location=Rodigo">Rodigo</option>
							<option value="/mantova/ricerca?location=Mariana+Mantovana">Mariana Mantovana</option>
							<option value="/mantova/ricerca?location=Marmirolo">Marmirolo</option>
							<option value="/mantova/ricerca?location=Medole">Medole</option>
							<option value="/mantova/ricerca?location=Moglia">Moglia</option>
							<option value="/mantova/ricerca?location=Monzambano">Monzambano</option>
							<option value="/mantova/ricerca?location=Motteggiana">Motteggiana</option>
							<option value="/mantova/ricerca?location=Ostiglia">Ostiglia</option>
							<option value="/mantova/ricerca?location=Pegognaga">Pegognaga</option>
							<option value="/mantova/ricerca?location=Pieve+di+Coriano">Pieve di Coriano</option>
							<option value="/mantova/ricerca?location=Piubega">Piubega</option>
							<option value="/mantova/ricerca?location=Curtatone">Curtatone</option>
							<option value="/mantova/ricerca?location=Dosolo">Dosolo</option>
							<option value="/mantova/ricerca?location=Felonica">Felonica</option>
							<option value="/mantova/ricerca?location=Gazoldo+Degli+Ippoliti">Gazoldo Degli Ippoliti</option>
							<option value="/mantova/ricerca?location=Gazzuolo">Gazzuolo</option>
							<option value="/mantova/ricerca?location=Goito">Goito</option>
							<option value="/mantova/ricerca?location=Gonzaga">Gonzaga</option>
							<option value="/mantova/ricerca?location=Guidizzolo">Guidizzolo</option>
							<option value="/mantova/ricerca?location=Magnacavallo">Magnacavallo</option>
							<option value="/mantova/ricerca?location=Mantova">Mantova</option>
							<option value="/mantova/ricerca?location=Marcaria">Marcaria</option>
							<option value="/mantova/ricerca?location=Casaloldo">Casaloldo</option>
							<option value="/mantova/ricerca?location=Casalromano">Casalromano</option>
							<option value="/mantova/ricerca?location=Castel+d%27Ario">Castel d'Ario</option>
							<option value="/mantova/ricerca?location=Castel+Goffredo">Castel Goffredo</option>
							<option value="/mantova/ricerca?location=Castelbelforte">Castelbelforte</option>
							<option value="/mantova/ricerca?location=Castellucchio">Castellucchio</option>
							<option value="/mantova/ricerca?location=Castiglione+delle+Stiviere">Castiglione delle Stiviere</option>
							<option value="/mantova/ricerca?location=Cavriana">Cavriana</option>
							<option value="/mantova/ricerca?location=Ceresara">Ceresara</option>
							<option value="/mantova/ricerca?location=Commessaggio">Commessaggio</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Gazzetta di Mantova</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/lanuovaferrara/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimantova/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimantova/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/gazzettadimantova/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://gazzettadimantova.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://gazzettadimantova.gelocal.it/mantova" class="gele-logo-testata"><span class="assistive-text">Gazzetta di Mantova</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!--  <h1><a href="http://gazzettadimantova.gelocal.it/speciale/noi-gazzetta-di-mantova">Noi Gazzetta di Mantova</a></h1>  -->
	<h2>Noi Gazzetta di Mantova</h2>
	<ul>
		<li><a href="http://eventi.gelocal.it/gazzettadimantova/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/gazzettadimantova/edicola/profilo/newsletter.jsp">Newsletter</a></li>

		<li><a href="http://quotidiani.gelocal.it/gazzettadimantova/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/gazzettadimantova/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/mantova" >Home</a></li>
																								
																																						<li class='active'><a  href="/mantova/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/mantova/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/gazzettadimantova/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/gazzettadimantova/mantova/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://gazzettadimantova.gelocal.it/ristoranti/mantova" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-lombardia/provincia-mantova">Aste giudiziarie</a></li>
		<li><a href="//annunci.gazzettadimantova.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-lombardia">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/lombardia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.gazzettadimantova.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.gazzettadimantova.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/mantova/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/speciale/mantova-calcio">ACM</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/speciale/lavoro">LAVORO</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/speciale/new-noise">#MUSICAMN</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/ricerca?tags=ndrangheta">'ndrangheta</a></li>
  	          









		    <li><a href="http://gazzettadimantova.gelocal.it/mantova/speciale/emergenza-strade">strade</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su Gazzetta di Mantova</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="gazzettadimantova">
	        <input type="hidden" name="view" id="view-input" value="la Gazzetta di Mantova">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/mantova" itemprop="url" title="Vai a Mantova">Mantova</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/mantova/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>«Alcolici e troppe risse»: il...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">obiettivo sicurezza </span>
    		<h1 itemprop="headline name">«Alcolici e troppe risse»: il questore chiude tre bar </h1>

		<p class="summary" itemprop="description">Sospensione della licenza per una settimana all’Eh Cafè e al Sugar di Cerese. Cinque giorni di stop al My Tamoil davanti al Chiringuito di via Parma 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Daniela Marchi </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/mantova/ricerca?tags=bar"><span></span> bar</a></li>
									
					<li><a href="/mantova/ricerca?tags=chiusure"><span></span> chiusure</a></li>
									
					<li><a href="/mantova/ricerca?tags=ordine+pubblico"><span></span> ordine pubblico</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-10-17">17 ottobre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "197281876992065";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='358' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17362682.1539788275!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	MANTOVA.&nbsp;«Tutelare l’ordine pubblico, la sicurezza e l’interesse della collettività». Dopo la festa abusiva sospesa a Ca’ degli Uberti e la denuncia dei tre organizzatori, il questore Paolo Sartori ha chiuso in via temporanea tre bar: uno perché vendeva alcolici ai ragazzini prima di entrare in discoteca, al Chiringuito (a sua volta chiuso per 10 giorni qualche settimana fa); gli altri due perché costantemente frequentati da pregiudicati rissosi e pericolosi. Poi ha emesso una serie di ordinanze che hanno lo scopo di allontanare da Mantova persone pericolose: fogli di via, rifiuti di permessi di soggiorno, ammonimenti, avvisi orali.<br />
	<br />
	Sono i provvedimenti scaturiti dall’ultimo servizio di controlli del territorio, da parte della polizia di Stato, in collaborazione con le altre forze dell’ordine, Guardia di finanza e polizia locale; controlli - ideati e strutturati dal tavolo per l'ordine e la sicurezza presieduto dal prefetto Sandro Lombardi - che hanno interessato le aree a rischio del centro, giardini Nuvolari, lungo rio e dei quartieri periferici, Lunetta oltre a quelli dell’hinterland, in particolare Borgo Virgilio: 78 persone controllate, di cui 23 stranieri e 26 con precedenti penali; e ispezioni in 9 esercizi pubblici.<br />
	<br />
	Partiamo dai provvedimenti sui bar: chiuso per cinque giorni il My Tamoil, il bar annesso all’omonimo distributore di carburanti in via Parma, proprio di fronte al Chiringuito. Secondo la polizia, che ha compiuto più ispezioni e appostamenti, nel bar venivano serviti alcolici anche ai minorenni prima dell’ingresso in discoteca. Cosa che ha contribuito a creare spesso situazioni di disordine pubblico, liti, risse, per non parlare di malori tra i più giovani causati proprio dall’abuso di alcolici. Chiuso, sempre per sette giorni l’Eh Cafè, sulla rotonda della Colonna a Cerese, perché frequentato da numerosi pregiudicati della zona, che si sono resi responsabili di gravi atti di violenza, risse, accoltellamenti. E per le stesse ragioni è stata disposta la chiusura temporanea, sette giorni, anche per il Sugar Cafè di via Learco Guerra, sempre nel comune di Borgo Virgilio, quartiere Colla.<br />
	<br />
	I provvedimenti sono stati notificati ieri e sono intesi a partire da oggi. «Nessuna volontà di punire i singoli esercenti - precisa il questore Paolo Sartori - L’interesse della collettività però prevale su quello del privato. E quando ci sono situazioni di pericolo per i cittadini, io sono tenuto a far rispettare l’articolo 100 del Testo unico della legge sulla pubblica sicurezza che mi dà pieni poteri anche sulla chiusura dei locali pubblici».<br />
	<br />
	Plaude all’iniziativa il sindaco di Borgo Virgilio <strong>Alessandro Beduschi</strong> che ha più volte segnalato i problemi di sicurezza legati ad alcune zone del suo comune, in particolare intorno a quei bar: «Devo veramente ringraziare il questore e tutte le forze dell’ordine che hanno collaborato, compresa la nostra polizia locale, perché queste azioni dirette a stroncare l’impunità di certi personaggi tornano a dare fiducia agli amministratori e ai cittadini».<br />
	<br />
	Insieme alla sospensione delle tre licenze commerciali, il questore ha disposto: due allontanamenti coatti, a un egiziano e a un tunisino, accompagnati all’aeroporto, destinati ai loro Paesi d’origine; tre rifiuti di rinnovo permesso di soggiorno; sette fogli di via a persone con precedenti penali; un ammonimento ad uno stalker; un avviso orale ad un ladro recidivo. —<br />
	<br />
	<br />
	&nbsp;</p>

                                            
      									<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>
								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/mantova/ricerca?tags=bar"><span></span> bar</a></li>
									
					<li><a href="/mantova/ricerca?tags=chiusure"><span></span> chiusure</a></li>
									
					<li><a href="/mantova/ricerca?tags=ordine+pubblico"><span></span> ordine pubblico</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-10-17" datetime="2018-10-17">17 ottobre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/gazzettadimantova.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/gazzettadimantova.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/gazzettadimantova.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Mantova</strong>
	   <a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://gazzettadimantova.gelocal.it/ristoranti/mantova/comune/mantova/trattoria_al_portichetto-37404.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Trattoria Al Portichetto</h1>
            
            																																								
																			            <em>Via Portichetto 14, 46100 Mantova (MN)</em>
        </a>
    </article> 
	
		<form action="http://gazzettadimantova.gelocal.it/ristoranti/search/mantova" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="acquanegra sul chiese" >Acquanegra sul chiese</option>
		    				      	<option value="asola" >Asola</option>
		    				      	<option value="bagnolo san vito" >Bagnolo san vito</option>
		    				      	<option value="bigarello" >Bigarello</option>
		    				      	<option value="borghetto" >Borghetto</option>
		    				      	<option value="borgoforte" >Borgoforte</option>
		    				      	<option value="borgofranco sul po" >Borgofranco sul po</option>
		    				      	<option value="bozzolo" >Bozzolo</option>
		    				      	<option value="canedole" >Canedole</option>
		    				      	<option value="canneto sull'oglio" >Canneto sull'oglio</option>
		    				      	<option value="carbonara di po" >Carbonara di po</option>
		    				      	<option value="casalmoro" >Casalmoro</option>
		    				      	<option value="casaloldo" >Casaloldo</option>
		    				      	<option value="casate raffa" >Casate raffa</option>
		    				      	<option value="castel d'ario" >Castel d'ario</option>
		    				      	<option value="castel goffredo" >Castel goffredo</option>
		    				      	<option value="castelbelforte" >Castelbelforte</option>
		    				      	<option value="castellucchio" >Castellucchio</option>
		    				      	<option value="castiglione delle stiviere" >Castiglione delle stiviere</option>
		    				      	<option value="cavriana" >Cavriana</option>
		    				      	<option value="ceresara" >Ceresara</option>
		    				      	<option value="commessaggio" >Commessaggio</option>
		    				      	<option value="dosolo" >Dosolo</option>
		    				      	<option value="felonica" >Felonica</option>
		    				      	<option value="gazoldo degli ippoliti" >Gazoldo degli ippoliti</option>
		    				      	<option value="gazzuolo" >Gazzuolo</option>
		    				      	<option value="goito" >Goito</option>
		    				      	<option value="gonzaga" >Gonzaga</option>
		    				      	<option value="governolo" >Governolo</option>
		    				      	<option value="guidizzolo" >Guidizzolo</option>
		    				      	<option value="lonato del garda" >Lonato del garda</option>
		    				      	<option value="magnacavallo" >Magnacavallo</option>
		    				      	<option value="mantova"  selected >Mantova</option>
		    				      	<option value="marcaria" >Marcaria</option>
		    				      	<option value="marengo" >Marengo</option>
		    				      	<option value="marmirolo" >Marmirolo</option>
		    				      	<option value="medole" >Medole</option>
		    				      	<option value="moglia" >Moglia</option>
		    				      	<option value="monzambano" >Monzambano</option>
		    				      	<option value="pegognaga" >Pegognaga</option>
		    				      	<option value="piubega" >Piubega</option>
		    				      	<option value="poggio rusco" >Poggio rusco</option>
		    				      	<option value="polesine" >Polesine</option>
		    				      	<option value="pomponesco" >Pomponesco</option>
		    				      	<option value="ponti sul mincio" >Ponti sul mincio</option>
		    				      	<option value="porto mantovano" >Porto mantovano</option>
		    				      	<option value="quistello" >Quistello</option>
		    				      	<option value="redondesco" >Redondesco</option>
		    				      	<option value="revere" >Revere</option>
		    				      	<option value="rivalta sul mincio" >Rivalta sul mincio</option>
		    				      	<option value="rodigo" >Rodigo</option>
		    				      	<option value="roncoferraro" >Roncoferraro</option>
		    				      	<option value="roverbella" >Roverbella</option>
		    				      	<option value="sabbioneta" >Sabbioneta</option>
		    				      	<option value="san benedetto po" >San benedetto po</option>
		    				      	<option value="san giorgio di mantova" >San giorgio di mantova</option>
		    				      	<option value="san giovanni del dosso" >San giovanni del dosso</option>
		    				      	<option value="san martino dall'argine" >San martino dall'argine</option>
		    				      	<option value="sant'antonio" >Sant'antonio</option>
		    				      	<option value="sarginesco" >Sarginesco</option>
		    				      	<option value="schivenoglia" >Schivenoglia</option>
		    				      	<option value="solferino" >Solferino</option>
		    				      	<option value="sustinente" >Sustinente</option>
		    				      	<option value="suzzara" >Suzzara</option>
		    				      	<option value="tormine" >Tormine</option>
		    				      	<option value="viadana" >Viadana</option>
		    				      	<option value="villa poma" >Villa poma</option>
		    				      	<option value="villimpenta" >Villimpenta</option>
		    				      	<option value="virgilio" >Virgilio</option>
		    				      	<option value="volta mantovana" >Volta mantovana</option>
		    				      	<option value="zocca" >Zocca</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="pub" >Pub</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012cfc2/1244880/1244880_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank">La Nuova Dolce Matematica</a></h2><em class="iml-author">Giuseppe Di Biase</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://rossi-mantova.blogautore.repubblica.it/">
            <strong>SaluteRock</strong>
              <em class="author">di Giovanni Rossi</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://sargentini-mantova.blogautore.repubblica.it/">
            <strong>TIC@S</strong>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://ghirardini-mantova.blogautore.repubblica.it/">
            <strong>Food-ball Club</strong>
              <em class="author">di Luca Ghirardini</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/10/17/news/marmirolo-si-dimette-mister-bevini-1.17362729">Marmirolo, si dimette mister Bevini</a></li>
      <li><a href="/sport/2018/10/16/news/morgia-mantova-contro-il-como-voglio-vedere-grande-calcio-1.17359602">Morgia: «Mantova, contro il Como voglio vedere grande calcio» </a></li>
      <li><a href="/sport/2018/10/16/news/l-ex-candussi-la-pompea-e-squadra-energica-sara-una-sfida-complicata-1.17359422">L'ex Candussi: «La Pompea è squadra energica. Sarà una sfida complicata» </a></li>
      <li><a href="/sport/2018/10/16/news/il-tom-e-quel-maledetto-playoff-del-94-1.17358784">Il Tom e quel maledetto playoff del ’94 </a></li>
      <li><a href="/sport/2018/10/16/news/pompea-far-tesoro-degli-errori-in-vista-di-verona-1.17358754">Pompea, far tesoro degli errori in vista di Verona </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756273"><span>CALCIO, NATIONS LEAGUE: POLONIA-ITALIA 0-1, DECIDE BIRAGHI AL 93'</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755472"><span>CALCIO, SERIE A: SPAL-INTER 1-2, </span><span>DOPPIETTA ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755462"><span>CALCIO, SERIE A: NAPOLI-SASSUOLO 2-0, IN GOL OUNAS E INSIGNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755405"><span>CALCIO, SERIE A: JUVE INARRESTABILE, UDINESE BATTUTA 2-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754708"><span>CALCIO, SERIE A: SASSUOLO-MILAN 1-4</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/10/17/news/e-il-gran-giorno-del-rapper-ghali-c-e-la-data-zero-al-palabam-1.17362515">È il gran giorno del rapper Ghali, domani c’è la data zero al Palabam </a></li>
      <li><a href="/tempo-libero/2018/10/16/news/tolkien-e-i-classici-da-un-giovane-mantovano-un-saggio-su-giasone-1.17359431">“Tolkien e i classici”: da un giovane mantovano un saggio su Giasone</a></li>
      <li><a href="/tempo-libero/2018/10/16/news/al-via-tempo-d-orchestra-due-concerti-al-teatro-bibiena-1.17358474">Al via “Tempo d’Orchestra”: due concerti al teatro Bibiena </a></li>
      <li><a href="/tempo-libero/2018/10/16/news/palazzo-d-arco-prestito-di-un-dipinto-del-lotto-1.17361450">Palazzo d’Arco: prestito di un dipinto del Lotto</a></li>
      <li><a href="/tempo-libero/2018/10/16/news/da-mantova-un-appello-per-le-sale-delle-citta-1.17361452">Da Mantova un appello per le sale delle città</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/perche-il-congresso-della-cgil-riguarda-tutto-il-popolo-di-sinistra-1.327882">Perché il congresso della Cgil riguarda tutto il popolo di sinistra</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/tutte-le-bugie-e-fake-news-di-luigi-di-maio-da-quando-e-al-governo-1.327812">Tutte le bugie e fake news di Luigi Di Maio da quando è al governo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/12/news/non-sono-omofobo-contro-di-me-macchina-del-fango-l-assurda-replica-di-enrico-esposito-1.327768">"Non sono omofobo, contro di me macchina del fango": l'assurda replica di Enrico Esposito</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/10/news/qual-e-il-vero-piano-di-paolo-savona-ministro-del-debito-sovrano-1.327676">Qual è il vero piano di Paolo Savona, ministro del Debito sovrano</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/11/news/i-tweet-sessisti-e-omofobi-dell-amico-di-luigi-di-maio-piazzato-al-ministero-1.327592">I tweet sessisti e omofobi dell'amico di Luigi Di Maio piazzato nel suo staff al ministero</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362113) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7c8aa0ee -->
	<li><a href=" /italia-mondo/2018/10/17/news/capitani-coraggiosi-e-giocatori-d-azzardo-1.17362113?id=2.2640&fsp=2.2645 ">Capitani coraggiosi e giocatori d’azzardo</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362010) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3cb438f4 -->
	<li><a href=" /italia-mondo/2018/10/17/news/cronaca-italiana-le-storie-del-17-ottobre-2018-1.17362010?id=2.2640&fsp=2.2645 ">Cronaca italiana, le storie del 17 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362007) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1dfa1557 -->
	<li><a href=" /italia-mondo/2018/10/17/news/l-italia-dei-capitani-coraggiosi-e-dei-giocatori-d-azzardo-1.17362007?id=2.2640&fsp=2.2645 ">L’Italia dei capitani coraggiosi e dei giocatori d’azzardo </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3cd51f93 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17358456) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3cd51f93 -->
	<li><a href=" /italia-mondo/2018/10/16/news/cronaca-italiana-le-storie-del-16-ottobre-2018-1.17358456?id=2.2640&fsp=2.2645 ">Cronaca italiana, le storie del 16 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4458235e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17355117) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4458235e -->
	<li><a href=" /italia-mondo/2018/10/15/news/cronaca-italiana-15-ottobre-2018-1.17355117?id=2.2640&fsp=2.2645 ">Cronaca italiana, le storie del 15 ottobre 2018 </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/mondiali-pallavolo-litalia-batte-il-giappone-al-tie-break/576753/">Mondiali pallavolo, l’Italia batte il Giappone al tie break</a></li>
		    <li><a href="https://www.deejay.it/news/meghan-markle-e-incinta-il-royal-baby-nascera-in-primavera/576671/">Meghan Markle è incinta, il royal baby nascerà in primavera</a></li>
		    <li><a href="https://www.deejay.it/news/will-smith-la-prima-immagine-del-suo-aladdin/576391/">Will Smith, la prima immagine del suo “Aladdin”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//gazzettadimantova.gelocal.it/gerenza/">Redazione</a> | <a href="//gazzettadimantova.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//gazzettadimantova.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-13']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/gazzettadimantova/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             '//quotidiani.gelocal.it/gazzettadimantova/edicola/manager?service=web.trekk.info',
             '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
